Vos questions et réponses Lecture impossible sur TOU.TV

Étiqueté : 

Affichage de 11 messages, de 1 à 11 sur un total de 11
  • Auteur
    Messages
  • #25118

    Roger Guérin
    Internaute

    Bonjour

    Je suis incapable de lire les vidéo sur votre site. Quand je clique sur « play » des pub apparaissent à droite de l’écran, mais aucune video de l’épisode sélectionné ne joue. Pourtant, dans la petite vignette en dessous, c’est écrit « lecture en cours ». J’ai Windows 7 et j’ai essayé avec Chrome et Internet Explorer et rien ne fonctionne.  Dans chrome, une icone apparaît en haut à droite avec le message « Cette page tente de charger des scripts à partir de sources non authentifiées ».  Si je clique sur « Charger les scripts à risque » le https:// devient  rouge et barré indiquant que le site n’est pas sécurisé. Je suis convaincu que le problème n’est pas avec mon ordinateur (je sais que vous allez me répondre quelque chose du genre) et j’espère que vous ferez le nécessaire pour corriger la situation dans les plus brefs délais. Merci.

    #25119
    Assistance technique
    Assistance technique
    Administrateur

    Bonsoir Roger,

    ICI Tou.tv ne semble pas être en problème ce soir selon nos tests. Quelle série tentiez-vous d’écouter? Avez-vous un compte Extra? Avez-vous la plus récente version du navigateur Chrome?

    Si vous avez installé des extensions à vos navigateurs, je vous invite à les désactiver temporairement afin de vérifier que le problème ne vient pas de là.

    Si vous visitez la page https://radiocanada.zendesk.com/hc/fr, obtenez-vous quatre crochets verts dans l’encadré sur la droite?

    Bonne soirée!

    #25126

    Roger Guérin
    Internaute

    Je me doutais que vous me répondriez quelque chose du genre, je l’avais justement mentionné dans mon texte. Ironiquement, seulement hier soir, deux autres personnes ont mentionné un problème semblable au mien, et si on considère que peut-être 1 personne sur 1000 va prendre la peine d’aller sur un forum lorsqu’il a un problème avec un site Internet, je peux facilement estimer que je n’étais pas le seul à avoir ce problème.  Je parle au passé, car ce matin, tout fonctionne comme par magie, et je n’ai rien changé à mon ordinateur, pas mis à jour mon navigateur (déjà à jour), pas désactivé d’extensions, (j’avais déjà essayé) et je ne me suis pas abonné à Extra (quelle différence ça aurait pu bien faire de toute façon ? Si c’est rendu qu’il faut payer pour qu’un site gratuit fonctionne bien, on est rendu bien bas).  Et les émissions que j’essayais d’écouter, c’était n’importe laquelle, rien ne fonctionnait, et j’en ai essayé plusieurs, je n’aurais pas pris la peine de vous écrire si j’avais essayé une seule émission.  Imaginez-vous donc qu’avant de vous écrire, j’avais déjà fait tous ces tests et même plus encore, j’avais fouillé sur Internet si d’autres avaient ce problème et j’avais vu que oui, j’avais alors écrit pour inciter votre équipe à faire plus de recherches, mais en vain.  Il faudrait arrêter de penser de vos auditeurs qu’ils ne connaissent rien à rien et que vous allez pouvoir faire semblant de les aider en leur faisant vérifier des choses banales.  Le problème venait de votre site, il est réglé ce matin, mais pour combien de temps, on ne sait pas, surtout si personne chez vous ne prends vos auditeurs au sérieux et ne fouille pas un petit plus creux pour voir ce qui s’est passé.

    #25127

    Roger Guérin
    Internaute

    Et oui, en passant, j’ai les 4 crochets verts quand je clique sur votre lien…

    #25130
    Assistance technique
    Assistance technique
    Administrateur

    Bonjour,

    On m’a effectivement indiqué qu’il y avait des problèmes techniques avec les vidéos sur nos sites hier soir. C’est maintenant rentré dans l’ordre. Merci.

    #25131

    Roger Guérin
    Internaute

    Voilà exactement ce que je disais. Il y quelques heures on me répondait que vous n’aviez pas de problème sur votre site et là vous affirmez le contraire. Sans commentaires…

    #25132
    Assistance technique
    Assistance technique
    Administrateur

    Au moment de vous répondre, l’équipe du forum d’entraide n’avait pas pu reproduire le problème que vous mentionniez. De plus, étant donné de l’heure tardive, nous n’avions pas pu contacter l’équipe responsable afin qu’elle nous confirme qu’il y avait effectivement un problème.

    Merci de votre compréhension. Bonne journée.

    #25137

    Sébastien Emond
    Internaute

    Bonjour,

    Jeudi 10 août, j’essaie de me connecter depuis 12h40 et le résultat est le même que pour Roger Guérin décrit le 9 août 2017 à 22 h 05 min.  J’ai moi aussi vérifié avec le lien fourni par l’assistance technique et j’ai les quatre crochets verts.  J’ai redémarré mon ordinateur, toutes les mises à jour sont faites…  Bref rien n’y fait.  J’ai même essayé plusieurs épisodes sur différentes séries et toujours rien.  Pourtant je n’ai habituellement pas de problème.

    Merci

    #25139

    Roger Guérin
    Internaute

    Bonjour

    Je viens de me connecter à TOU.TV (13h35) et effectivement, le même problème est revenu.  C’est exactement le même problème qu’hier soir.  De plus, j’ai reçu un courriel à 11h54 me confirmant que l’équipe technique avait trouvé le problème… bien avant 12h40 !  J’invite tout le monde qui ont le même problème à laisser un commentaire sur ce site afin de prouver que ce n’est pas nos ordinateurs qui sont à problème (pour ma part, c’est le même ordinateur que ce matin avec exactement la même configuration, je n’ai rien changé, rien téléchargé, rien installé de nouveau, etc). Si je me fie au message de Google, c’est un problème de sécurité (https qui n’est par vraiment sécurisé). J’ai déjà vécu le même problème avec un autre site https et après avoir insisté à maintes reprises, ils ont finalement trouvé leur problème et tout va bien depuis ce temps.  C’est donc à nous tous de signaler le problème en plus grand nombre pour que leur équipe technique trouve une solution définitive à ce problème.

    #25150
    Assistance technique
    Assistance technique
    Administrateur

    Bonjour à vous,

    Selon les équipes responsables, le problème est réglé depuis hier après midi (vers 14h). Si ça se reproduit, merci de nous tenir informés. Au plaisir!

    #25151

    Roger Guérin
    Internaute

    Merci 😊

Affichage de 11 messages, de 1 à 11 sur un total de 11

Vous devez être connecté pour répondre à ce sujet.