Vos questions et réponses Problème avec Google Chrome depuis le 10 février 2017

Affichage de 3 messages, de 1 à 3 sur un total de 3
  • Auteur
    Messages
  • #23284

    Jean Courteau
    Internaute

    Bonjour:

    Avez vous changé quelque chose dans votre diffusion  Internet (streaming) qui rendrait Google Chrome incapable de jouer le son et les vidéos? Tout fonctionnait bien jusqu’au 10 février 2107 et puis pffft plus rien. Tout fonctionne dans Microsoft Edge mais plus sur Chrome (mon fureteur de choix). Que faire?

    Merci de me dire quoi faire pour régler le problème.

    Bonnes salutations,

    Jean Courteau

    #23290

    Madeleine Barry
    Internaute

    Même problème que vous. Je réussis à avoir le son avec cette page:

    http://ici.radio-canada.ca/widgets/mediaconsole/radio/cbfx/?seektime=2.43688                                                      mais aucun affichage des musiques diffusées (frustrant…). Je vais signaler le problème par le biais des plaintes, il semble que c’est ainsi qu’on obtient plus de réactions. Bonne chance!

    #23317
    Assistance technique
    Assistance technique
    Administrateur

    Bonjour à vous,

    Le navigateur Chrome ne devrait pas poser de problèmes.

    Avez-vous autorisé le lecteur Flash? Je vous renvoie à cette page: ***AUTORISER LE LECTEUR FLASH***

    Avez-vous installé des extensions dans Chrome? Certains bloqueurs de publicité empêchent la bonne lecture de contenu sur nos sites. Je vous conseille de désactiver temporairement les extensions installées.

    Madeleine, pour obtenir la liste des pièces diffusées, rendez-vous ici: http://www.icimusique.ca/radio/musiques-diffusees

    Bonne journée!

Affichage de 3 messages, de 1 à 3 sur un total de 3

Vous devez être connecté pour répondre à ce sujet.